Re: Temporary relocation of the regulator tree

From: Stephen Rothwell
Date: Fri Oct 07 2011 - 08:44:19 EST

Hi Mark,

On Fri, 7 Oct 2011 13:38:43 +0100 Mark Brown <broonie@xxxxxxxxxxxxxxxxxxxxxxxxxxx> wrote:
> It should be called regulator, the code is all called regulator. I
> never understood why you'd labelled it voltage :)

Lost in the mists of time :-)

Consider it renamed.

Stephen Rothwell sfr@xxxxxxxxxxxxxxxx

Attachment: pgp00000.pgp
Description: PGP signature