Re: [PATCH 26/31] mips/kvm: Split up Kconfig and Makefiledefinitions in preperation for MIPSVZ.

From: Ralf Baechle
Date: Sun Jun 16 2013 - 07:34:13 EST

The Trademark guys (and readability in general) sould probably be happier
if MIPSTE was spelled as MIPS_TE and for that matter, MIPZVZ as MIPS_VZ?

Other than that,

Acked-by: Ralf Baechle <ralf@xxxxxxxxxxxxxx>

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@xxxxxxxxxxxxxxx
More majordomo info at
Please read the FAQ at