Re: [PATCH 1/11] ARM: tegra: add function to control the GPU rail clamp

From: Dmitry Osipenko
Date: Wed Dec 24 2014 - 08:53:19 EST

I think "ARM: tegra:" is wrong prefix for this patch and "soc: tegra:" should be
used instead to show that it belongs to SoC driver, not arch code.

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@xxxxxxxxxxxxxxx
More majordomo info at
Please read the FAQ at