dip-uri can't compile

Luis Felipe Balbinot (HADES@lapro4.unisinos.tche.br)
Tue, 7 May 1996 13:16:55 GMT-3


I'm trying to compile DIP (last release) but the makefile asks for a
'crt0.o' file that my system doen't have. It has 'crt1.o', 'crti.o' and
'crtn.o'. Not 'crt0.o'.

Any ideas?

-- 
cul8r,
         _      ___  __  __    _   
  /\  /\/_\    /   \/__\/ _\  / \  Luis Felipe Balbinot <aka HAdEs!>
 / /_/ //_\\  / /\ /_\  \ \  /  / hades@lapro4.unisinos.tche.br
/ __  /  _  \/ /_///__  _\ \/\_/ http://www.plug-in.com.br/~hades
\/ /_/\_/ \_/___,'\__/  \__/\/  Universidade do Vale do Rio dos Sinos 
 -=< L.i.n.u.x  R.u.l.e ! >=-               Centro de Ciencias Exatas