Re: [PATCH v4 3/4] virt: tdx-guest: Use a variable to store the Quote buffer size
From: Dave Hansen
Date: Tue Sep 22 2026 - 14:49:27 EST
On 9/22/26 09:30, Peter Fang wrote:
> The pointer to this buffer is "void *quote_data" which probably needs a
> better name too.
Yes, please.
Also, does it really not have a type?