Re: [patchset] Generic IRQ Subsystem: -V4

From: Ingo Oeser
Date: Fri May 19 2006 - 13:03:15 EST

Hi Ingo,

On Friday, 19. May 2006 11:31, Ingo Molnar wrote:
> i renamed it to "probing_active", which describes its purpose even
> better. Ok?



Ingo Oeser
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@xxxxxxxxxxxxxxx
More majordomo info at
Please read the FAQ at