Re: [PATCH v2 7/8] lib/raid/xor: x86: Remove redundant X86_FEATURE_OSXSAVE check
From: Christoph Hellwig
Date: Mon Jul 27 2026 - 23:43:09 EST
The prefix here should be just xor: to stick with the existing commits.
From: Christoph Hellwig
Date: Mon Jul 27 2026 - 23:43:09 EST