Re: [PATCH 1/5] ARM: dts: imx6qdl: make kpp node name generic
From: Shawn Guo
Date: Mon Feb 17 2020 - 02:31:58 EST
On Fri, Feb 14, 2020 at 10:11:29AM +0800, Anson Huang wrote:
> Node name should be generic, use "keypad" instead of "kpp" for kpp node.
> Signed-off-by: Anson Huang <Anson.Huang@xxxxxxx>
Applied with squashing, thanks.